Java et Firefox

Depuis sa version 52, Firefox n’autorise plus l’activation du plugin Java. Pourtant, certains sites imposent ce plugin pour fonctionner. Il est possible de forcer cet usage, même si je ne sais pas jusqu’à quand cela fonctionnera. Ouvrez Firefox. Dans...